Bude dálkový ovladač SPIN SDC-1 spolupracovat s mým mobilem/tabletem?

V současné době podporujeme tyto modely:

Apple:

iPhone 4S a pozdější, běžící na iOS 8 nebo pozdější
iPad 3 a pozdější (včetně iPad Air a Mini) běžící na iOS 8 nebo pozdější
Android:

Všechna zařízení, která mají podporu pro Bluetooth 4 Low Energy (LE) a běží na systému Android 4.3 a pozdější*.
* = Záleží také na podpoře výrobce. Android verze 4.3 a pozdější podporují technologii Bluetooth Low Energy (BLE), ale některá zařízení nemají požadovanou funkcionalitu v softwaru od dodavatele aktivní. I když hardware a operační systém mohou být s technologií BLE kompatibilní, bez tohoto posledního kousku skládačky to celé nebude fungovat.

Byl pro vás tento článek užitečný?
Počet uživatelů, kteří toto označili za užitečné: 0 z 0
Máte další otázky? Odeslat požadavek

Komentáře

K článku není možné přidávat komentáře.