Funktioniert SPIN remote SDC-1 mit meinem Handy/Tablet?

Derzeit unterstützen wir folgende Modelle:

Apple:

  • iPhone 4S und höher mit iOS 8 oder höher
  • iPad 3 und höher (inkl. iPad Air und Mini) mit iOS 8 oder höher

Android:

  • Alle Geräte, die Bluetooth 4 Low Energy (LE) unterstützen und mit Android 4.3 oder höher* arbeiten.

*= Hängt auch vom Herstellersupport ab. Android 4.3 und höher mit Bluetooth Low Energy (BLE), aber auf einigen Geräten ist die benötigte Software nach Herstellervorgabe nicht aktiv. Obwohl Hardware und Betriebssystem BLE-kompatibel sein könnten, ist dieser letzte Teil wesentlich, um das Setup zum Laufen zu bringen.

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich
Haben Sie Fragen? Anfrage einreichen

Kommentare

Zu diesem Beitrag können keine Kommentare hinterlassen werden.